Partial packet loss via some routes
Incident Report for LUMASERV
Resolved
The incident has been resolved. Transit via Core-Backbone ins enabled again and routing has been switched back to normal.
Posted Sep 25, 2020 - 17:51 CEST
Update
There is still an issue with Core Backbones router. We're keeping the session deactivated until the issue from their side has been closed.

For now the traffic is being routed via alternative upstreams.
Posted Sep 25, 2020 - 16:48 CEST
Monitoring
Today at 3pm CEST an outage happened at our transit career Core Backbone at their router fra10.core-backbone.com. For now the BGP session to this device as been deactivated.

We will continue monitoring and will reactivate the session once the problem has been solved.
Posted Sep 25, 2020 - 15:35 CEST
This incident affected: Infrastructure (FRA14, Interxion) (Core Network).